Il tuo banner quì? Contattaci!

A partire dalla prossima versione di SuperSU, non servirà più un kernel patchato per il root su Lollipop

Articolo scritto da iApp-Mac il 20 Novembre 2014 alle ore 10:46

Chainfire ci annuncia che, a partire dalla prossima versione stabile di SuperSU, non sarà più necessario utilizzare un kernel patchato per ottenere i permessi di root su Android Lollipop…

Continua a leggere...

Fonte: iApp-Mac

Condividi questo articolo: